[Kolab-devel] [issue627] SpamAssassin should be upgraded to 3.0.2

Malte S. Stretz kolab-issues at intevation.de
Wed Jan 19 23:46:29 CET 2005

New submission from Malte S. Stretz <kolab-contrib at msquadrat.de>:

I just installed Kolab 2.0-beta2 and noticed that it sill ships SpamAssassin    
3.0.0.  That version contained a very nasty bug which could it make consume  
excessive amounts of memory (plus a bunch of more point-zero-zero bugs).  The 
version should be upgraded to the latest stable version (which is 3.0.2 as the 
time of this report) ASAP.

messages: 3641
nosy: mss
priority: urgent
status: unread
title: SpamAssassin should be upgraded to 3.0.2
Kolab issue tracker <kolab-issues at intevation.de>

More information about the devel mailing list